1. Null

defaite 0% comme si on avait pas joué

Discussion dans 'Demandez de l'aide ou des conseils' créé par fredo, 13 Décembre 2015.

  1. fredo

    fredo Initié

    Messages:
    2
    Points:
    3
    Escouade:
    astrotech91
    Faction:
    Rebelle
    Support:
    iOS
    bonsoir,depuis une grosse semaine,lorsque je commence a déployer mes unités de combats,je suis éjectè de la partie et dois retourné sur l'application pour relancer le jeu...
    je ne peut plus retourné sur la bataille commencée et me retrouve avec des défaites 0% pour les attaques alors que je n'ai pas joué . Je perds donc mes unités déployées ainsi que des médailles de classement et de médailles T.
    Est ce un problème de mémoire du a mon tel ou un bug de version?
    comment faire pour les récupérer car cela joue sur les statistiques!!
     
  2. Sebmobile53

    Sebmobile53 Modérateur Membre du personnel Sentinelle VIP Membre Donateur Archiviste Galactique

    Messages:
    870
    Points:
    203
    Escouade:
    Rebelles_france
    Faction:
    Rebelle
    Support:
    Android
    Il faut d'abord que tu vérifie que ta connexion 4G ou Wifi soit stable et ne saute pas, vérifie aussi si tu as assez de place sur ton support (téléphone ou tablette) pour faire tourner le jeu de manière optimale. Si de ce côté tout est stable, envoie un mail au support Disney pour signaler ce problème: support@disneymobile.com.
    N'oublie pas de faire un screen de ton ID de joueur (paramètres, à propos)!

    En espérant avoir aidé :)
     
    cristal apprécie ceci.
  3. fredo

    fredo Initié

    Messages:
    2
    Points:
    3
    Escouade:
    astrotech91
    Faction:
    Rebelle
    Support:
    iOS
    Yes merci pour cette réponse rapide!! Je vais vérifier tout ça!! Merci encore!!
    merci
     
    Sebmobile53 apprécie ceci.
Chargement...